RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.0

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

バージョン履歴:

  1. 3.0.3 - November 03, 2010 (25KB)
  2. 3.0.2 - October 27, 2010 (24.5KB)
  3. 3.0.1 - October 21, 2010 (24.5KB)
  4. 3.0.0 - October 21, 2010 (24.5KB)

Runtime依存性 (1):

作者:

  • Evan Weaver, James Stewart, Matthias Viehweger

オーナー:

SHA 256チェックサム:

82a6f1f239127cbb72d9264a51ddaeb7c4a5b2309c2c0986b572d4803631193c

累計ダウンロード数 11,137

現行バージョン 2,257

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンスs:

N/A

必要Rubyバージョン: なし

必要Gemバージョン: >= 1.3.6

リンク集: