RubyGems Navigation menu

lirc 0.3.0

lirc client library (focused on sending ir signals

版本列表:

  1. 0.3.0 - January 17, 2021 (15.5 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (7):

  • faker ~> 2.14
  • fuubar ~> 2.5
  • guard-rspec ~> 4.7
  • mutant-rspec ~> 0.10.21
  • rake ~> 12.0
  • rspec ~> 3.0
  • rubocop ~> 1.2
  • 所有者:

    Pushed by:

    作者:

    • Telyn Z.

    SHA 256 checksum:

    d63d50a0919d8d3f68e97ce4261bbabd35c8ad5b8afdc050b18d19f9333d491e

    下载总次数 616

    这个版本 612

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.0

    相关链接: