RubyGems Navigation menu

lita-confirmation 1.0.0

A Lita extension to require confirmation for commands.

Versions:

  1. 1.0.1 - April 11, 2015 (9 ko)
  2. 1.0.0 - October 23, 2014 (9 ko)
  3. 0.0.1 - June 19, 2014 (9 ko)

Dépendances de Runtime (1):

  • lita >= 4.0
  • Dépendances de Development (5):

    Propriétaires:

    Auteurs:

    • Jimmy Cuadra

    Total de contrôle SHA 256:

    9b57731fe310075cb8e7733482d4818ded49a827d2024cc7bb37a2d4d9b54c40

    Total de téléchargements 190 186

    Pour cette version 2 545

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: