RubyGems Navigation menu

lita-confirmation 1.0.0

A Lita extension to require confirmation for commands.

Versies:

  1. 1.0.1 - April 11, 2015 (9 KB)
  2. 1.0.0 - October 23, 2014 (9 KB)
  3. 0.0.1 - June 19, 2014 (9 KB)

Runtime afhankelijkheden (1):

  • lita >= 4.0
  • Development afhankelijkheden (5):

    Eigenaren:

    Authors:

    • Jimmy Cuadra

    SHA 256 checksum:

    9b57731fe310075cb8e7733482d4818ded49a827d2024cc7bb37a2d4d9b54c40

    Total downloads 190.210

    Voor deze versie 2.553

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: