RubyGems Navigation menu

lita-dpextend 0.1.6

Override methods to using best of Lita

Versions:

  1. 0.1.6 - July 03, 2017 (7.5 KB)
  2. 0.1.5 - June 19, 2017 (7.5 KB)
  3. 0.1.4 - June 19, 2017 (7.5 KB)
  4. 0.1.3 - June 09, 2017 (7.5 KB)
  5. 0.1.1 - June 05, 2017 (7 KB)
Show all versions (6 total)

Runtime Dependencies (6):

Development Dependencies (6):

  • bundler ~> 1.3
  • pry ~> 0.10
  • pry-byebug ~> 3.4
  • rack-test ~> 0.6
  • rake ~> 12.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Luiz Carvalho

    SHA 256 checksum:

    536a9bdf47aad15504a3a15c2f9e37939d47147c4be309e856362e5c757bac8a

    Total downloads 3,357

    For this version 813

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: