RubyGems Navigation menu

mcornick-laika 1.2.0

Barks about new blog posts via the Yammer API and OAuth.

Versions:

  1. 1.2.0 - August 11, 2014 (9 ko)
  2. 1.1.0 - August 11, 2014 (8,5 ko)
  3. 1.0.0 - August 11, 2014 (8,5 ko)
  4. 0.2.0 - August 11, 2014 (7,5 ko)

Dépendances de Runtime (3):

  • feed-normalizer >= 1.5.1
  • oauth >= 0.2.7
  • trollop >= 1.10.2
  • Auteurs:

    • Mark Cornick

    Total de contrôle SHA 256:

    c588bf60091dbce300d735a73053162c33cf4d75b0a43149ebe7cbb63193c271

    Total de téléchargements 10 688

    Pour cette version 2 976

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: