RubyGems Navigation menu

mcornick-laika 1.2.0

Barks about new blog posts via the Yammer API and OAuth.

版本列表:

  1. 1.2.0 - August 11, 2014 (9.0 KB)
  2. 1.1.0 - August 11, 2014 (8.5 KB)
  3. 1.0.0 - August 11, 2014 (8.5 KB)
  4. 0.2.0 - August 11, 2014 (7.5 KB)

Runtime 依赖关系 (3):

  • feed-normalizer >= 1.5.1
  • oauth >= 0.2.7
  • trollop >= 1.10.2
  • 作者:

    • Mark Cornick

    SHA 256 checksum:

    c588bf60091dbce300d735a73053162c33cf4d75b0a43149ebe7cbb63193c271

    下载总次数 10,684

    这个版本 2,975

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: