RubyGems Navigation menu

mcornick-laika 1.2.0

Barks about new blog posts via the Yammer API and OAuth.

Versões:

  1. 1.2.0 - August 11, 2014 (9 KB)
  2. 1.1.0 - August 11, 2014 (8,5 KB)
  3. 1.0.0 - August 11, 2014 (8,5 KB)
  4. 0.2.0 - August 11, 2014 (7,5 KB)

Runtime Dependencies (3):

  • feed-normalizer >= 1.5.1
  • oauth >= 0.2.7
  • trollop >= 1.10.2
  • Autores:

    • Mark Cornick

    SHA 256 checksum:

    c588bf60091dbce300d735a73053162c33cf4d75b0a43149ebe7cbb63193c271

    Total de downloads 10.668

    Desta versão 2.971

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: