RubyGems Navigation menu

mongrel_service 0.4.beta3

This plugin offer native win32 services for rails. This replace mongrel_rails_service.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.4.0 - November 17, 2010 (56,5 KB)
  2. 0.4.beta3 - March 07, 2010 (72,5 KB)
  3. 0.4.beta2 - January 01, 2010 (72,5 KB)
  4. 0.4.beta1 - January 01, 2010 (56,5 KB)
  5. 0.3.4 - December 16, 2009 x86-mingw32 (51,5 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

gem_plugin ~> 0.2.3
mongrel ~> 1.1.5

dependencias de Development (3):

gemcutter >= 0.4.1
hoe >= 2.5.0
rubyforge >= 2.0.4

Propietarios:

Autores:

  • Luis Lavena

SHA 256 checksum:

de4bbd5775ebaf025dc3dd701af949db338ea54f98d23b27115356cd9ab147d7

Total de descargas 86.331

Para esta versión 5.322

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: