RubyGems Navigation menu

mongrel_service 0.4.beta3

This plugin offer native win32 services for rails. This replace mongrel_rails_service.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.0 - November 17, 2010 (56.5 KB)
  2. 0.4.beta3 - March 07, 2010 (72.5 KB)
  3. 0.4.beta2 - January 01, 2010 (72.5 KB)
  4. 0.4.beta1 - January 01, 2010 (56.5 KB)
  5. 0.3.4 - December 16, 2009 x86-mingw32 (51.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

gem_plugin ~> 0.2.3
mongrel ~> 1.1.5

Development 依赖 (3):

gemcutter >= 0.4.1
hoe >= 2.5.0
rubyforge >= 2.0.4

业主:

作者:

  • Luis Lavena

SHA 256 校验和:

de4bbd5775ebaf025dc3dd701af949db338ea54f98d23b27115356cd9ab147d7

下载总量 86,288

这个版本 5,319

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: