RubyGems Navigation menu

mongrel_service 0.4.beta3

This plugin offer native win32 services for rails. This replace mongrel_rails_service.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.4.0 - November 17, 2010 (56,5 ko)
  2. 0.4.beta3 - March 07, 2010 (72,5 ko)
  3. 0.4.beta2 - January 01, 2010 (72,5 ko)
  4. 0.4.beta1 - January 01, 2010 (56,5 ko)
  5. 0.3.4 - December 16, 2009 x86-mingw32 (51,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

gem_plugin ~> 0.2.3
mongrel ~> 1.1.5

Dépendances de Development (3):

gemcutter >= 0.4.1
hoe >= 2.5.0
rubyforge >= 2.0.4

Propriétaires:

Auteurs:

  • Luis Lavena

Total de contrôle SHA 256:

de4bbd5775ebaf025dc3dd701af949db338ea54f98d23b27115356cd9ab147d7

Total de téléchargements 86 249

Pour cette version 5 318

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: