RubyGems Navigation menu

mwunsch-weary 0.5.0

The Weary need REST: a tiny DSL that makes the consumption of RESTful web services simple.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.5.0 - August 10, 2014 (22 KB)
  2. 0.4.3 - August 10, 2014 (20,5 KB)
  3. 0.4.1 - August 10, 2014 (20 KB)
  4. 0.4.0 - August 10, 2014 (20 KB)
  5. 0.3.1 - August 10, 2014 (20 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (1):

crack >= 0.1.2

Autoren:

  • Mark Wunsch

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 27.117

Für diese Version 3.319

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: