RubyGems Navigation menu

mwunsch-weary 0.5.0

The Weary need REST: a tiny DSL that makes the consumption of RESTful web services simple.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.5.0 - August 10, 2014 (22 KB)
  2. 0.4.3 - August 10, 2014 (20,5 KB)
  3. 0.4.1 - August 10, 2014 (20 KB)
  4. 0.4.0 - August 10, 2014 (20 KB)
  5. 0.3.1 - August 10, 2014 (20 KB)
Mostrar todas as versões (11)

Runtime Dependencies (1):

crack >= 0.1.2

Autores:

  • Mark Wunsch

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 27.117

Desta versão 3.319

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: