RubyGems Navigation menu

mwunsch-weary 0.5.0

The Weary need REST: a tiny DSL that makes the consumption of RESTful web services simple.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.5.0 - August 10, 2014 (22 KB)
  2. 0.4.3 - August 10, 2014 (20,5 KB)
  3. 0.4.1 - August 10, 2014 (20 KB)
  4. 0.4.0 - August 10, 2014 (20 KB)
  5. 0.3.1 - August 10, 2014 (20 KB)
Toon alle versies (11 totaal)

Runtime afhankelijkheden (1):

crack >= 0.1.2

Authors:

  • Mark Wunsch

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 27.116

Voor deze versie 3.318

Licenties:

N/A

Required Ruby Version: >= 0

Links: