RubyGems Navigation menu

mwunsch-weary 0.5.0

The Weary need REST: a tiny DSL that makes the consumption of RESTful web services simple.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.5.0 - August 10, 2014 (22 ko)
  2. 0.4.3 - August 10, 2014 (20,5 ko)
  3. 0.4.1 - August 10, 2014 (20 ko)
  4. 0.4.0 - August 10, 2014 (20 ko)
  5. 0.3.1 - August 10, 2014 (20 ko)
Voir toutes les versions (11)

Dépendances de Runtime (1):

crack >= 0.1.2

Auteurs:

  • Mark Wunsch

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 27 117

Pour cette version 3 319

License:

aucune

Version de Ruby requise: >= 0

Liens: