RubyGems Navigation menu

paypal-sdk-merchant 1.117.3

[Deprecated.] The PayPal Merchant SDK provides Ruby APIs for processing payments, recurring payments, subscriptions and transactions using PayPal's Merchant APIs, which include Express Checkout, Recurring Payments, Direct Payment and Transactional APIs.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.117.3 - October 17, 2023 (68.0 KB)
  2. 1.117.2 - August 25, 2015 (68.0 KB)
  3. 1.117.1 - July 18, 2015 (68.0 KB)
  4. 1.116.0 - July 23, 2014 (68.0 KB)
  5. 1.115.0 - June 20, 2014 (67.5 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (1):

paypal-sdk-core ~> 0.3.0

业主:

推送:

作者:

  • PayPal

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,422,852

这个版本 36,052

许可:

PayPal SDK License

需要的 Ruby 版本: >= 0

链接: