RubyGems Navigation menu

pl-puppetdb-ruby 2.0.3

Simple Ruby client library for PuppetDB API

Versiones:

  1. 2.0.3 - October 07, 2019 (10 KB)
  2. 2.0.2 - April 29, 2019 (10 KB)
  3. 2.0.1 - April 29, 2019 (10 KB)
  4. 2.0.0 - April 29, 2019 (10 KB)

dependencias de Runtime (1):

dependencias de Development (6):

Propietarios:

Subida por:

Autores:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

14fe13601310ec3017107dd91127c5197da603e74c681df37e0af68d133d6c93

Total de descargas 23.047

Para esta versión 19.381

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: