RubyGems Navigation menu

puppet 8.6.0

Puppet, an automated configuration management tool

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 8.7.0 - June 11, 2024 (1.5 MB)
  2. 8.7.0 - June 11, 2024 x86-mingw32 (1.5 MB)
  3. 8.7.0 - June 11, 2024 x64-mingw32 (1.5 MB)
  4. 8.7.0 - June 11, 2024 universal-darwin (1.5 MB)
  5. 8.6.0 - April 11, 2024 (1.5 MB)
显示所有版本 (共 827 个)

Runtime 依赖 (9):

deep_merge ~> 1.0
facter >= 4.3.0, < 5
fast_gettext >= 2.1, < 3
locale ~> 2.1
multi_json ~> 1.13
scanf ~> 1.0

业主:

推送:

作者:

  • Puppet Labs

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 25,825,776

这个版本 96,400

许可:

Apache-2.0

需要的 Ruby 版本: >= 3.1.0

需要的 RubyGems 版本: > 1.3.1

链接: