RubyGems Navigation menu

puppetdb-ruby 1.2.0

Simple Ruby client library for PuppetDB API

版本列表:

  1. 1.2.0 - August 06, 2019 (10.0 KB)
  2. 1.1.1 - August 17, 2017 (9.0 KB)
  3. 1.1.0 - August 17, 2017 (9.0 KB)
  4. 1.0.0 - August 02, 2017 (8.5 KB)
  5. 0.0.1 - November 07, 2013 (7.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (6):

所有者:

Pushed by:

作者:

  • Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

1f721cfd099d5fe9d6227aad001c7f9601ab9501a0803bc43c761f371ca88a18

下载总次数 196,535

这个版本 59,405

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: