RubyGems Navigation menu

rd_highrise_api 0.0.3

Simple gem that allows to access Highrise api

Versions:

  1. 0.0.3 - April 17, 2014 (10 ko)
  2. 0.0.2 - April 17, 2014 (10 ko)
Voir toutes les versions (3)

Dépendances de Runtime (2):

Dépendances de Development (7):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 2.14
  • rubocop ~> 0.18.1
  • ruby-lint ~> 1.1.0
  • vcr >= 0
  • webmock >= 0
  • Propriétaires:

    Auteurs:

    • André Luis Leal Cardoso Junior

    Total de contrôle SHA 256:

    9ce622675fb69ab811ab44a833ae8d2a998dc440f33f2d0da3d37886c04185cf

    Total de téléchargements 3 232

    Pour cette version 1 955

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: