RubyGems Navigation menu

rd_highrise_api 0.0.3

Simple gem that allows to access Highrise api

版本列表:

  1. 0.0.3 - April 17, 2014 (10.0 KB)
  2. 0.0.2 - April 17, 2014 (10.0 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (7):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 2.14
  • rubocop ~> 0.18.1
  • ruby-lint ~> 1.1.0
  • vcr >= 0
  • webmock >= 0
  • 所有者:

    作者:

    • André Luis Leal Cardoso Junior

    SHA 256 checksum:

    9ce622675fb69ab811ab44a833ae8d2a998dc440f33f2d0da3d37886c04185cf

    下载总次数 3,232

    这个版本 1,955

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: