RubyGems Navigation menu

refile-mongoid-5 0.0.1

Allow MongoID to play nicely with refile

Versiones:

  1. 0.0.1 - November 22, 2015 (5,5 KB)

dependencias de Runtime (2):

dependencias de Development (3):

  • mongoid-rspec ~> 3.0
  • rake ~> 10.0
  • rspec ~> 3.1
  • Propietarios:

    Autores:

    • Carl Retzner

    SHA 256 checksum:

    8cbc0d1c3a40449d51d1fcfd0302ca07b7a623491ee6ab2cf6eb297555626645

    Total de descargas 3.831

    Para esta versión 3.831

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.1.0

    Enlace: