RubyGems Navigation menu

salesforce_bulk_api 1.0.0

Salesforce Bulk API with governor limits taken care of

Versionen:

  1. 1.0.0 - August 20, 2020 (13 KB)
  2. 0.0.12 - March 31, 2015 (12 KB)
  3. 0.0.11 - January 10, 2015 (11,5 KB)
  4. 0.0.10 - August 12, 2014 (10,5 KB)
  5. 0.0.9 - May 12, 2014 (10,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

  • pry >= 0
  • rake >= 12.3.3
  • restforce ~> 3.0.0
  • rspec >= 0
  • Besitzer:

    Pushed by:

    Autoren:

    • Yatish Mehta

    SHA 256-Prüfsumme:

    ec3bf7d9bab4c2af55cb1c621c7b26379e652437dce1aed95c05737cf7ba4b24

    Downloads insgesamt 3.653.343

    Für diese Version 50.162

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: