RubyGems Navigation menu

salesforce_bulk_api 1.0.0

Salesforce Bulk API with governor limits taken care of

版本列表:

  1. 1.0.0 - August 20, 2020 (13.0 KB)
  2. 0.0.12 - March 31, 2015 (12.0 KB)
  3. 0.0.11 - January 10, 2015 (11.5 KB)
  4. 0.0.10 - August 12, 2014 (10.5 KB)
  5. 0.0.9 - May 12, 2014 (10.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • pry >= 0
  • rake >= 12.3.3
  • restforce ~> 3.0.0
  • rspec >= 0
  • 所有者:

    Pushed by:

    作者:

    • Yatish Mehta

    SHA 256 checksum:

    ec3bf7d9bab4c2af55cb1c621c7b26379e652437dce1aed95c05737cf7ba4b24

    下载总次数 3,596,667

    这个版本 41,552

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: