RubyGems Navigation menu

salesforce_bulk_api 1.0.0

Salesforce Bulk API with governor limits taken care of

Versiones:

  1. 1.0.0 - August 20, 2020 (10 KB)
  2. 0.0.12 - March 31, 2015 (10 KB)
  3. 0.0.11 - January 10, 2015 (10 KB)
  4. 0.0.10 - August 12, 2014 (10 KB)
  5. 0.0.9 - May 12, 2014 (10 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (2):

dependencias de Development (4):

  • pry >= 0
  • rake >= 12.3.3
  • restforce ~> 3.0.0
  • rspec >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Yatish Mehta

    SHA 256 checksum:

    ec3bf7d9bab4c2af55cb1c621c7b26379e652437dce1aed95c05737cf7ba4b24

    Total de descargas 3.596.689

    Para esta versión 41.555

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: