RubyGems Navigation menu

scss_lint-govuk 0.2.0

Shared scss-lint rules for SASS projects in GOV.UK

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - November 06, 2019 (6,5 KB)
  2. 0.1.0 - November 06, 2019 (6,5 KB)

dependencias de Runtime (1):

scss_lint >= 0

dependencias de Development (2):

rake >= 0

Propietarios:

Subida por:

Autores:

  • Government Digital Service

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 132.263

Para esta versión 130.686

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: