RubyGems Navigation menu

scss_lint-govuk 0.2.0

Shared scss-lint rules for SASS projects in GOV.UK

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.2.0 - November 06, 2019 (6,5 KB)
  2. 0.1.0 - November 06, 2019 (6,5 KB)

Runtime Dependencies (1):

scss_lint >= 0

Development Dependencies (2):

rake >= 0

Donos:

Pushed by:

Autores:

  • Government Digital Service

SHA 256 checksum:

7b709635245cc51f9344c08f8d32bd143ddb53d03d8caff87c6ed400860fbcfe

Total de downloads 131.727

Desta versão 130.152

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: