RubyGems Navigation menu

serverkit-aws 0.0.4

Serverkit plug-in for Amazon Web Services (AWS).

Versiones:

  1. 0.0.4 - May 16, 2016 (7 KB)
  2. 0.0.3 - May 15, 2016 (7 KB)

dependencias de Runtime (3):

dependencias de Development (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    734ee162240eea0456876d98188905d643ad959e2936298f959ec81aa18571c6

    Total de descargas 20.326

    Para esta versión 19.095

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: