RubyGems Navigation menu

serverkit-aws 0.0.4

Serverkit plug-in for Amazon Web Services (AWS).

Versions:

  1. 0.0.4 - May 16, 2016 (7 ko)
  2. 0.0.3 - May 15, 2016 (6,5 ko)

Dépendances de Runtime (3):

Dépendances de Development (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Ryo Nakamura

    Total de contrôle SHA 256:

    734ee162240eea0456876d98188905d643ad959e2936298f959ec81aa18571c6

    Total de téléchargements 20 326

    Pour cette version 19 095

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: