RubyGems Navigation menu

spree_backend 4.2.0.rc4

Required dependency for Spree

Versions:

  1. 4.2.3.1 - May 05, 2021 (303 ko)
  2. 4.2.3 - May 05, 2021 (303 ko)
  3. 4.2.2 - April 26, 2021 (303 ko)
  4. 4.2.1 - March 05, 2021 (303 ko)
  5. 4.2.0 - February 25, 2021 (303 ko)
  6. 4.2.0.rc4 - January 20, 2021 (303 ko)
Voir toutes les versions (210)

Dépendances de Runtime (9):

  • bootstrap >= 4.3.1, < 4.6.0
  • flatpickr ~> 4.6.0
  • glyphicons ~> 1.0.2
  • inline_svg ~> 1.5
  • jquery-rails ~> 4.3
  • jquery-ui-rails ~> 6.0.1
  • select2-rails ~> 4.0.0
  • spree_api = 4.2.0.rc4
  • spree_core = 4.2.0.rc4
  • Dépendances:

    none

    Propriétaires:

    Pushed by:

    Auteurs:

    • Sean Schofield, Spark Solutions

    Total de contrôle SHA 256:

    2603002c22437751e9aeda6a3570db1a97fd47a3113453ed3b8c8ffad6b7d399

    Total de téléchargements 1 024 489

    Pour cette version 1 283

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 2.5.0

    Required Rubygems Version: > 1.3.1

    Liens: