RubyGems Navigation menu

spree_core 0.70.RC1

Required dependency for Spree

Versionen:

  1. 4.2.1 - March 05, 2021 (297 KB)
  2. 4.2.0 - February 25, 2021 (297 KB)
  3. 4.2.0.rc5 - February 04, 2021 (293 KB)
  4. 4.2.0.rc4 - January 20, 2021 (292 KB)
  5. 4.2.0.rc3 - January 18, 2021 (292 KB)
  6. 0.70.RC1 - September 09, 2011 (465 KB)
Zeige alle Versionen (274 total)

Besitzer:

Autoren:

  • Sean Schofield

SHA 256-Prüfsumme:

70c44406dfa664021df00b573d219db3dcfc5a6a856f7e7db6ed68d9740bc98f

Downloads insgesamt 1.343.239

Für diese Version 1.626

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.8.7

Required Rubygems Version: > 1.3.1

Links: