RubyGems Navigation menu

spree_core 0.70.RC1

Required dependency for Spree

Versiones:

  1. 4.2.1 - March 05, 2021 (300 KB)
  2. 4.2.0 - February 25, 2021 (300 KB)
  3. 4.2.0.rc5 - February 04, 2021 (300 KB)
  4. 4.2.0.rc4 - January 20, 2021 (300 KB)
  5. 4.2.0.rc3 - January 18, 2021 (300 KB)
  6. 0.70.RC1 - September 09, 2011 (500 KB)
Mostrar todas las versiones (274 total)

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

70c44406dfa664021df00b573d219db3dcfc5a6a856f7e7db6ed68d9740bc98f

Total de descargas 1.341.615

Para esta versión 1.624

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Versión de Rubygems requerida: > 1.3.1

Enlace: