RubyGems Navigation menu

spree_core 0.70.RC1

Required dependency for Spree

版本列表:

  1. 3.7.2 - April 09, 2019 (269.0 KB)
  2. 3.7.1 - March 01, 2019 (269.0 KB)
  3. 3.7.0 - February 04, 2019 (269.0 KB)
  4. 3.7.0.rc3 - January 28, 2019 (269.0 KB)
  5. 3.7.0.rc2 - January 22, 2019 (267.5 KB)
  6. 0.70.RC1 - September 09, 2011 (465.0 KB)
显示所有 (224 个版本)

作者:

  • Sean Schofield

所有者:

SHA 256 checksum:

70c44406dfa664021df00b573d219db3dcfc5a6a856f7e7db6ed68d9740bc98f

下载总次数 942,392

这个版本 1,409

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: