RubyGems Navigation menu

spree_core 1.3.0

Required dependency for Spree

版本列表:

  1. 4.0.1 - October 29, 2019 (267.0 KB)
  2. 4.0.0 - October 09, 2019 (267.0 KB)
  3. 4.0.0.rc3 - September 27, 2019 (267.0 KB)
  4. 4.0.0.rc2 - September 17, 2019 (267.0 KB)
  5. 4.0.0.rc1 - September 10, 2019 (266.5 KB)
  6. 1.3.0 - December 19, 2012 (752.5 KB)
显示所有 (236 个版本)

所有者:

作者:

  • Sean Schofield

SHA 256 checksum:

5d766ccd064d48f64db30100b0a4cdd1d3b34bb55c97473c5de20a4ffa6649c5

下载总次数 1,083,037

这个版本 3,567

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本:

相关链接: