RubyGems Navigation menu

Reverse dependencies for sqlite3-foreigner Latest version of the following gems require sqlite3-foreigner

Total downloads 4,341

For this version 2,069

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Links: