RubyGems Navigation menu

sqlite3-foreigner 的反向依赖 Latest version of the following gems require sqlite3-foreigner

下载总次数 4,351

这个版本 2,073

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: >= 1.3.5

相关链接: