RubyGems Navigation menu

Dependências Reversas para sqlite3-foreigner Latest version of the following gems require sqlite3-foreigner

Total de downloads 4.341

Desta versão 2.069

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.2

Versão Requerida do RubyGems: >= 1.3.5

Links: