RubyGems Navigation menu

stock-markit 0.0.2

the stock-markit gem brings all the great information from Markit on Demand to your ruby project (http://dev.markitondemand.com/)

Versionen:

  1. 0.0.2 - September 08, 2016 (14,5 KB)
  2. 0.0.1 - September 08, 2016 (10,5 KB)

Runtime Abhängigkeiten (3):

  • activesupport ~> 4.2
  • httparty ~> 0.14
  • oj ~> 2.17
  • Development Abhängigkeiten (1):

  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Michael Heijmans

    SHA 256-Prüfsumme:

    deba7beb2b99fbdbe05a12dc1bee04448f9b8fa9335d25dfe2a56b2e89455b92

    Downloads insgesamt 1.682

    Für diese Version 1.079

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.3.0

    Links: