RubyGems Navigation menu

stock-markit 0.0.2

the stock-markit gem brings all the great information from Markit on Demand to your ruby project (http://dev.markitondemand.com/)

Versões:

  1. 0.0.2 - September 08, 2016 (14,5 KB)
  2. 0.0.1 - September 08, 2016 (10,5 KB)

Runtime Dependencies (3):

  • activesupport ~> 4.2
  • httparty ~> 0.14
  • oj ~> 2.17
  • Development Dependencies (1):

  • rspec ~> 3.0
  • Donos:

    Autores:

    • Michael Heijmans

    SHA 256 checksum:

    deba7beb2b99fbdbe05a12dc1bee04448f9b8fa9335d25dfe2a56b2e89455b92

    Total de downloads 1.670

    Desta versão 1.072

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3.0

    Links: