RubyGems Navigation menu

stock-markit 0.0.2

the stock-markit gem brings all the great information from Markit on Demand to your ruby project (http://dev.markitondemand.com/)

Versions:

  1. 0.0.2 - September 08, 2016 (14,5 ko)
  2. 0.0.1 - September 08, 2016 (10,5 ko)

Dépendances de Runtime (3):

  • activesupport ~> 4.2
  • httparty ~> 0.14
  • oj ~> 2.17
  • Dépendances de Development (1):

  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Michael Heijmans

    Total de contrôle SHA 256:

    deba7beb2b99fbdbe05a12dc1bee04448f9b8fa9335d25dfe2a56b2e89455b92

    Total de téléchargements 1 670

    Pour cette version 1 072

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: