RubyGems Navigation menu

stock-markit 0.0.2

the stock-markit gem brings all the great information from Markit on Demand to your ruby project (http://dev.markitondemand.com/)

版本列表:

  1. 0.0.2 - September 08, 2016 (14.5 KB)
  2. 0.0.1 - September 08, 2016 (10.5 KB)

Runtime 依赖关系 (3):

  • activesupport ~> 4.2
  • httparty ~> 0.14
  • oj ~> 2.17
  • Development 依赖关系 (1):

  • rspec ~> 3.0
  • 所有者:

    作者:

    • Michael Heijmans

    SHA 256 checksum:

    deba7beb2b99fbdbe05a12dc1bee04448f9b8fa9335d25dfe2a56b2e89455b92

    下载总次数 1,688

    这个版本 1,083

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: