RubyGems Navigation menu

Dependências Reversas para unimidi Latest version of the following gems require unimidi

Total de downloads 213.329

Desta versão 5.075

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 1.8.6

Versão Requerida do RubyGems: >= 1.3.6

Links: