RubyGems Navigation menu

vagrant-multiplug 0.0.3

Vagrant plug-in to manage plug-in dependencies.

Versies:

  1. 0.0.3 - April 14, 2015 (8 KB)
  2. 0.0.2 - April 14, 2015 (7 KB)
  3. 0.0.1 - April 14, 2015 (6,5 KB)

Development afhankelijkheden (2):

  • bundler >= 0
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    91eda463d97a560a854ff51c0b94e8d804ea21b125d7699852320c18c19ec8c0

    Total downloads 5.003

    Voor deze versie 2.944

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: