RubyGems Navigation menu

vagrant-rake 0.1.0

A Vagrant plugin to execute `rake` commands from the host in the VM

Versions:

  1. 0.1.0 - September 27, 2010 (8 KB)

Runtime Dependencies (1):

  • vagrant ~> 0.6.0
  • Development Dependencies (3):

  • bundler >= 1.0.0
  • mocha ~> 0.9.8
  • protest ~> 0.4.0
  • Owners:

    Authors:

    • Mitchell Hashimoto

    SHA 256 checksum:

    45d9d4c18de0218d6801fda3bffc5f48b2fea77d4a63c67d549fd07806a5c1a2

    Total downloads 3,555

    For this version 3,555

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: