RubyGems Navigation menu

vagrant-rake 0.1.0

A Vagrant plugin to execute `rake` commands from the host in the VM

Versões:

  1. 0.1.0 - September 27, 2010 (8 KB)

Runtime Dependencies (1):

  • vagrant ~> 0.6.0
  • Development Dependencies (3):

  • bundler >= 1.0.0
  • mocha ~> 0.9.8
  • protest ~> 0.4.0
  • Donos:

    Autores:

    • Mitchell Hashimoto

    SHA 256 checksum:

    45d9d4c18de0218d6801fda3bffc5f48b2fea77d4a63c67d549fd07806a5c1a2

    Total de downloads 3.555

    Desta versão 3.555

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: