RubyGems Navigation menu

vagrant-rake 0.1.0

A Vagrant plugin to execute `rake` commands from the host in the VM

版本列表:

  1. 0.1.0 - September 27, 2010 (8.0 KB)

Runtime 依赖关系 (1):

  • vagrant ~> 0.6.0
  • Development 依赖关系 (3):

  • bundler >= 1.0.0
  • mocha ~> 0.9.8
  • protest ~> 0.4.0
  • 所有者:

    作者:

    • Mitchell Hashimoto

    SHA 256 checksum:

    45d9d4c18de0218d6801fda3bffc5f48b2fea77d4a63c67d549fd07806a5c1a2

    下载总次数 3,559

    这个版本 3,559

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: