RubyGems Navigation menu

vagrant-rake 0.1.0

A Vagrant plugin to execute `rake` commands from the host in the VM

バージョン履歴:

  1. 0.1.0 - September 27, 2010 (8KB)

Runtime依存性 (1):

  • vagrant ~> 0.6.0
  • Development依存性 (3):

  • bundler >= 1.0.0
  • mocha ~> 0.9.8
  • protest ~> 0.4.0
  • オーナー:

    作者:

    • Mitchell Hashimoto

    SHA 256チェックサム:

    45d9d4c18de0218d6801fda3bffc5f48b2fea77d4a63c67d549fd07806a5c1a2

    累計ダウンロード数 4,238

    現行バージョン 4,238

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: >= 1.3.6

    リンク集: