RubyGems Navigation menu

veryfi 0.1.1

Veryfi SDK for Ruby

Versions:

  1. 0.1.4 - January 19, 2022 (30,5 ko)
  2. 0.1.3 - September 03, 2021 (30 ko)
  3. 0.1.2 - September 01, 2021 (28,5 ko)
  4. 0.1.1 - August 31, 2021 (13 ko)
  5. 0.1.0 - August 31, 2021 (12,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (3):

  • base64 ~> 0.1
  • faraday ~> 1.7
  • openssl ~> 2.2
  • Dépendances de Development (10):

  • bundler ~> 1.17
  • bundler-audit ~> 0.6
  • pry ~> 0.14
  • rake ~> 13.0
  • rspec ~> 3.9
  • rspec-its ~> 1.3
  • rubocop ~> 0.82
  • rubocop-rspec ~> 1.38
  • vcr ~> 6.0
  • webmock ~> 3.14
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Veryfi

    Total de contrôle SHA 256:

    5966f9012a80799c57f9c34a6af61cd90c3b12414eb883bf70e064de448e6ed4

    Total de téléchargements 2 726

    Pour cette version 487

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: