RubyGems Navigation menu

wirecard-rails 0.1.4

This engine integrates the wirecard payment service with your rails application.

Versions:

  1. 0.1.4 - November 17, 2015 (11 ko)
  2. 0.1.3 - November 03, 2015 (11 ko)
  3. 0.1.2 - July 28, 2015 (7,5 ko)
  4. 0.1.1 - July 28, 2015 (7,5 ko)
Voir toutes les versions (5)

Dépendances de Runtime (2):

Dépendances de Development (4):

  • bundler ~> 1.9
  • rails ~> 4.2
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Dominic Breuker, Michael Rüffer

    Total de contrôle SHA 256:

    9f240410e8474dc765c1b0edd43fd647db11488d64565d37830a903ac7fad5fd

    Total de téléchargements 4 716

    Pour cette version 1 637

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: