RubyGems Navigation menu

wirecard-rails 0.1.4

This engine integrates the wirecard payment service with your rails application.

Versies:

  1. 0.1.4 - November 17, 2015 (11 KB)
  2. 0.1.3 - November 03, 2015 (11 KB)
  3. 0.1.2 - July 28, 2015 (7,5 KB)
  4. 0.1.1 - July 28, 2015 (7,5 KB)
Toon alle versies (5 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (4):

  • bundler ~> 1.9
  • rails ~> 4.2
  • rake ~> 10.0
  • rspec >= 0
  • Eigenaren:

    Authors:

    • Dominic Breuker, Michael Rüffer

    SHA 256 checksum:

    9f240410e8474dc765c1b0edd43fd647db11488d64565d37830a903ac7fad5fd

    Total downloads 4.716

    Voor deze versie 1.637

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: